amis4L18

soucis, vos experiences ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

soucis, vos experiences ?

Message  trelleurman le Mer 19 Jan - 14:14

salut à tous
j'ai un soucis, ma 69 me fait un coup de calgon peu ordinaire, en sortant du ct pour rentrer à la maison, elle s'est mise au rouge ( moi y'a longtemps, comme ça c'est fait bounce ), après inspection, j'ai un circuit d'eau vide, alors qu'en partant le niveau était bon, et elle a tournée sur place presque 1 heure sans soucis la bas...
donc vidange brusque et soudaine du circuit, pourtant pas de cassure du bloc, pas de trace sur la culasse ni la pompe à eau, durites en place et en état...
les radiateurs ne semblent pas endommagés non plus, ..

avez vous déjà eu ce genre de blême, car la, l'est larguè le gars..... ? je commence à me dire que le joint de culasse s'est fait la belle scratch
Mad Mad Mad Mad Mad Mad Mad Mad Mad Mad Mad

_________________
[Vous devez être inscrit et connecté pour voir cette image]

trelleurman
Admin

Messages : 951
litres super : 2584
Réputation : 28
Date d'inscription : 14/12/2010
Age : 45

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: soucis, vos experiences ?

Message  Invité le Mer 19 Jan - 19:43

salut trelleurman.


j'ai beau me tordre l'esprit je ne comprends pas ce qui a pu arriver a cette trelle.

pas de fuite apparente sur le radiateur ??
pas de suintement venant d'une durite ou des fixations en bouts des dites durites ??
pas de vase percé ??
culasse desserrée ???
pompe a eau en état de marche ??

je me repasse le chemin du liquide de refroidissement dans la tête et essaie de voir ou ca peut couiller!!

je suppose que tu as refais le plein et fait tournée ton moulin pour voir !!!

phil

Invité
Invité


Revenir en haut Aller en bas

Re: soucis, vos experiences ?

Message  trelleurman le Mer 19 Jan - 19:47

pas encore, suis dégouter sur ce coup la, seule chose de sur, le circuit est vide de chez vide !!!!
suis repassé au contrôle comme ca, pour voir, il a une grosse flaque de liquide juste devant ses portes, donc je sais a peu près ou et quand elle s'est vidée.mais toujours pas pourquoi... surtout que j'ai plus de calorstat, donc il n'a pas pu se coincer en position fermé.

_________________
[Vous devez être inscrit et connecté pour voir cette image]

trelleurman
Admin

Messages : 951
litres super : 2584
Réputation : 28
Date d'inscription : 14/12/2010
Age : 45

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: soucis, vos experiences ?

Message  Invité le Mer 19 Jan - 19:50

ok;

bon je me doute bien que tu as tout vérifier.
mais n'y aurait 'il pas une durite poreuse ou légèrement déloger de son emplacement???


surtout celle de retour de radiateur en bas.
phil

Invité
Invité


Revenir en haut Aller en bas

Re: soucis, vos experiences ?

Message  fab le Mer 19 Jan - 22:07

bonjour
tout comme phil18.
bin refaire le niveau de liquide ,faire tourner et voir.
Attention au joint de culasse ! suite au coup de chaud.

cordialement.

fab.

fab

Messages : 293
litres super : 849
Réputation : 9
Date d'inscription : 23/12/2010
Age : 52
Localisation : st florent sur cher

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: soucis, vos experiences ?

Message  fab le Mer 19 Jan - 22:15

re
Aprés plus de reflexion ,sur une r19 .

une durite fendu cela ne voyai qu'a chaud tres chaud et par dessous.

cordialement

fab

fab

Messages : 293
litres super : 849
Réputation : 9
Date d'inscription : 23/12/2010
Age : 52
Localisation : st florent sur cher

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: soucis, vos experiences ?

Message  fab le Dim 30 Jan - 18:49

Bonjour.
A tu trouve ???
Cordialement.
fab

fab

Messages : 293
litres super : 849
Réputation : 9
Date d'inscription : 23/12/2010
Age : 52
Localisation : st florent sur cher

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: soucis, vos experiences ?

Message  trelleurman le Dim 30 Jan - 18:56

ben je m'y suis coller cet aprem,le plein,purge, mise en route et ....

rien ! tout se passe normalement !!!! j'y comprend vraiment plus rien sur ce coup la !!!!! le joint de culasse ne souffle pas dans le vase, ,pas de mayo, pas de retour dans le chauffage, pas de soufflerie au remplissages d'huile, bref un joint de culasse en état.
elle a tournée 1 heure au ralenti sans soucis mémé!!!!

sur ce coup, je suis largué,j'ai jamais vu ce phénomène.
seul chose, le restant de liquide dans le vase d'expansion a virer en une espèce de pâte très épaisse et ch... a enlever, un peu comme de l'huile figée.
je rajoute que ce soir à froid, j'ai regardé, le niveau est toujours bon, et le liquide propre, pas de trace d'huile ni de gras dedans.....
donc,et ben .... POURQUOI !?

au fait je cherche un vase d'expansion en verre,le mien a pas supporter le démontage dans le froid ..... j'en ai remis un vieux mais j'en ai plus en réserve...

_________________
[Vous devez être inscrit et connecté pour voir cette image]

trelleurman
Admin

Messages : 951
litres super : 2584
Réputation : 28
Date d'inscription : 14/12/2010
Age : 45

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: soucis, vos experiences ?

Message  fab le Dim 30 Jan - 19:06

re .

une bulle d'air au carlostat ????

Cordialement.

fab

fab

Messages : 293
litres super : 849
Réputation : 9
Date d'inscription : 23/12/2010
Age : 52
Localisation : st florent sur cher

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: soucis, vos experiences ?

Message  trelleurman le Dim 30 Jan - 19:09

ca c'est exclu,les calorstats je les virent, comme je ne me serre pas des autos en hiver (en principe), ils ne servent pas a grand chose d'autre que de bloquer en position fermé, donc, virer dès que je dois ouvrir de ce coté la.par contre, il me semble que la pompe à eau couine très très légèrement, peut être est elle la cause....

_________________
[Vous devez être inscrit et connecté pour voir cette image]

trelleurman
Admin

Messages : 951
litres super : 2584
Réputation : 28
Date d'inscription : 14/12/2010
Age : 45

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: soucis, vos experiences ?

Message  Invité le Dim 30 Jan - 19:20

salut trelluerman;

bon alors ca c'est déja une bonne nouvelle qu'elle tienne le liquide et que le circuit d'eau ne fuit pas.

ensuite j'essai de comprendre et j'avoue que une explication serais une bulle d'air mais peut être pas au calostat mais au niveau de la pompe a eau , surtout que tu annonce que cette dernière fait du bruit .

malheureusement j'ai pas ca en stock pour essayer une autre, a moins que tu est ça dans ton trésor!!!

tu parle d'une pate style huile figée ne serait ce pas ca qui aurait colmater a la sortie du vase????

phil18

Invité
Invité


Revenir en haut Aller en bas

Re: soucis, vos experiences ?

Message  trelleurman le Dim 30 Jan - 19:24

pense pas, juste après la panne, c' était encore liquide la dedans, mais j'ai pô compris que le dit vase lui ne se vide pas, peut être y'a t il une relation
des pompes, oui j'en ai, mas pour l'instant je laisse en l'état.

_________________
[Vous devez être inscrit et connecté pour voir cette image]

trelleurman
Admin

Messages : 951
litres super : 2584
Réputation : 28
Date d'inscription : 14/12/2010
Age : 45

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: soucis, vos experiences ?

Message  Invité le Dim 30 Jan - 19:27

re;

le vase ne se serait pas vider si le colmatage c'est établi tout de suite a la sorti du vase.

en tout cas si t'a besoin , l'on peut attaquer ca aussi dimanche prochain.

et pour ton vase il y a ça sur le coin coin;

http://www.leboncoin.fr/equipement_auto/156469459.htm?ca=12_s

phil18

Invité
Invité


Revenir en haut Aller en bas

Re: soucis, vos experiences ?

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum